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iPod nano Basics

 

Congratulations on purchasing iPod nano. Read this section 
to learn about the features of iPod nano, how to use its 
controls, and more.

 

To use iPod nano, you put music, photos, and other files on your computer and then 
load them onto iPod nano.

iPod nano is a music player and much more. Use iPod nano to:
Â

 

Sync songs and digital photos for listening and viewing on the go
Â

 

Listen to podcasts, downloadable radio-style shows delivered over the Internet
Â

 

View photos as a slideshow with music
Â

 

Listen to audiobooks purchased from the iTunes Store or audible.com
Â

 

Store or back up files and other data, using iPod nano as an external disk
Â

 

Sync contact, calendar, and to-do list information from your computer
Â

 

Play games, store text notes, set an alarm, and more

MENU
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iPod nano at a Glance

 

Get to know the controls on iPod nano:

 

Using iPod nano Controls

 

The controls on iPod nano are easy to find and use. Press any button to turn on iPod 
nano. The main menu appears.

Use the Click Wheel and Center button to navigate through onscreen menus, play 
songs, change settings, and view information. Move your thumb lightly around the 
Click Wheel to select a menu item. To choose the item, press the Center button. To go 
back to the previous menu, press Menu on the Click Wheel.

Hold switch

Menu button

Previous/Rewind
button

Click Wheel

Center button

Next/Fast-forward
button

Play/Pause button

Serial number
(on back)

Dock connector port Headphones port
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Here’s what else you can do with iPod nano controls.

 

To Do this

 

Turn on iPod nano

 

Press any button.

 

Turn off iPod nano

 

Press and hold Play/Pause 

 

(’

 

)

 

.

 

Turn on the backlight

 

Press any button or use the Click Wheel. 

 

Disable the iPod nano controls

 

(so nothing happens if you press 
them accidentally)

Slide the Hold switch to HOLD (an orange bar appears).

 

Reset iPod nano

 

(if iPod nano isn’t responding)
Slide the Hold switch to HOLD and back again. Then press the 
Menu and Center buttons at the same time for about 6 seconds, 
until the Apple logo appears.

 

Choose a menu item

 

Scroll to the item and press the Center button.

 

Go back to the previous menu

 

Press Menu.

 

Go back to the main menu

 

Press and hold Menu.

 

Browse for a song

 

From the main menu, choose Music.

 

Play a song

 

Select the song and press the Center or Play/Pause 

 

(’

 

) 

 

button. 
iPod nano has to be ejected from your computer to play songs.

 

Pause a song

 

Press Play/Pause 

 

(’

 

) 

 

or unplug your headphones.

 

Change the volume

 

From the Now Playing screen, use the Click Wheel.

 

Play all the songs in a list

 

Select the list title (an album title or the title of a playlist, for 
example) and press Play/Pause 

 

(’

 

)

 

.

 

Play all songs in random order

 

From the main menu, choose Shuffle Songs.

 

Skip to any point in a song

 

From the Now Playing screen, press the Center button to show the 
scrubber bar, and then scroll to any point in the song. Press the 
Center button to resume playing from that point.

 

Skip to the next song or 
chapter in an audiobook or 
podcast

 

Press Next/Fast-forward (‘

 

).

 

Start a song over

 

Press Previous/Rewind (]

 

).

 

Play the previous song or 
chapter in an audiobook or 
podcast

 

Press Previous/Rewind (]

 

) twice.

 

Fast-forward or rewind a song

 

Press and hold Next/Fast-forward (‘

 

) or Previous/Rewind (]

 

).

 

Add a song to the On-The-Go 
playlist

 

Select a song, and then press and hold the Center button until the 
song title flashes.

 

Find the iPod nano serial 
number

 

From the main menu, choose Settings > About, or look at the back 
of iPod nano.
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Scrolling Quickly Through Long Lists

 

If you have a large number of songs or other items, you can scroll quickly through a 
long list by moving your thumb quickly on the Click Wheel.

 

Note:  

 

Not all languages are supported.

 

To scroll quickly:
1

 

Move your thumb quickly on the Click Wheel, to display a letter of the alphabet on the 
screen.

 

2

 

Without lifting your thumb, use the Click Wheel to navigate the alphabet until you find 
the first letter of the item you’re looking for.

This takes you to the first item in the list beginning with that letter. Items beginning 
with a symbol or number appear before the letter “A.”

 

3

 

Lift your thumb momentarily (or stop moving your thumb for about one second) to 
return to normal scrolling.

 

4

 

Use the Click Wheel to finish navigating to the item you want.

 

Searching Music

 

You can search iPod nano for songs, playlists, album titles, artist names, podcasts, and 
audiobooks. The search feature doesn’t search notes, calendar items, contacts, or lyrics.

 

To search iPod nano:
1

 

From the Music menu, choose Search.

 

2

 

Enter a search string by using the Click Wheel to navigate the alphabet and pressing 
the Center button to enter each character.

iPod nano starts searching as soon as you enter the first character, displaying the 
results on the search screen. For example, if you enter “b,” then iPod nano displays all 
music items containing the letter “b.” If you enter “ab,” iPod nano displays all items 
containing that sequence of letters.

To enter a space, press the Next/Fast-forward button.

To delete the previous character, click the back arrow or press the Previous/Rewind 
button.

 

3

 

Click DONE to display the found list, which you can now navigate.

Songs in the found list appear without an icon. Other items are preceded by an icon to 
show the type of item: album ( ), artist ( ), audiobook ( ), and podcast ( ).

To return to Search, press the Menu button.
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Setting the Click Wheel Sound

 

When you scroll through menu items, you can hear a clicking sound through the iPod 
nano internal speaker to let you know the Click Wheel is working. You can set the Click 
Wheel sound to play through the headphones instead, or you can turn it off.

 

To set how iPod nano plays the Click Wheel sound:
m

 

Choose Settings from the iPod nano main menu, and then follow the instructions 
below:

 

Disabling iPod nano Controls

 

If you’re carrying iPod nano in your pocket and you don’t want to turn it on or activate 
the controls accidentally, you can make them inactive using the Hold switch. 

m

 

Slide the Hold switch to HOLD (so you can see the orange bar).

 

Set Clicker to To

 

Headphones

 

Set the Click Wheel sound to play through the headphones

 

Off

 

Turn off the Click Wheel sound

 

Speaker

 

Set the Click Wheel sound to play through the iPod nano internal 
speaker

 

Both

 

Set the Click Wheel sound to play through both the iPod nano 
internal speaker and the headphones

MENU
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Using iPod nano Menus

 

When you turn on iPod nano, you see the main menu. Choose menu items to perform 
functions and go to other menus. Icons along the top of the screen show iPod nano 
status.

The following table describes the items in the iPod nano main menu.

Adding or Removing Items from the Main Menu
You might want to add often-used items to the iPod nano main menu. For example, 
you can add a “Songs” item to the main menu, so you don’t have to choose Music 
before you choose Songs.

To add or remove items from the main menu:
1 Choose Settings > Main Menu.

2 For each item you want to appear in the main menu, turn the “Off” option to “On.”

Play status

Menu items

Battery status

Menu titleLock icon

Display item Function

Play status The Play (“) icon appears if a song is playing. The Pause (1) icon 
appears if a song is paused.

Lock icon The Lock icon appears when the Hold switch (on top of iPod nano) 
is set to HOLD. This indicates that the iPod nano controls are 
disabled.

Menu title Displays the title of the current menu.

Battery status The Battery icon shows the approximate remaining battery charge. 
If the battery is charging, the icon is animated.

Menu items Use the Click Wheel to scroll through menu items. Press the Center 
button to choose an item. An arrow next to a menu item indicates 
that choosing it leads to another menu.
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Setting the Backlight Timer
You can set the backlight to turn on and illuminate the screen for a certain amount of 
time when you press a button or use the Click Wheel. The default is 10 seconds.

m Choose Settings > Backlight Timer, and then choose the time you want.

Even if you don’t set the backlight timer, you can turn on the backlight at any time 
by pressing any button or using the Click Wheel. After a few seconds, the backlight 
turns off.

Setting the Language
iPod nano can be set to use different languages.

m Choose Settings > Language, and then choose a language from the list.

Connecting and Disconnecting iPod nano
You connect iPod nano to your computer to sync music, photos, and files, and to 
charge the battery. Disconnect iPod nano when you’re done.

Connecting iPod nano
To connect iPod nano to your computer:

m Plug the included iPod Dock Connector to USB 2.0 Cable into a high-power USB port 
on your computer (a USB 2.0 port is recommended), and then connect the other end 
to iPod nano.

If you have an iPod nano Dock, you can connect the cable to a high-power USB port on 
your computer, connect the other end to the Dock, and then put iPod nano in the 
Dock.

Note:  The USB port on your keyboard doesn’t provide enough power. You must 
connect iPod nano to a USB port on your computer.

By default, iTunes syncs songs on iPod nano automatically when you connect it to your 
computer. When iTunes is finished, you can disconnect iPod nano.
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If you connect iPod nano to a different computer and it is set to sync music 
automatically, iTunes prompts you before loading any music. If you click Yes, the songs 
and other audio files already on iPod nano will be erased and replaced with the songs 
and other audio files on the computer iPod nano is connected to. For more information 
about loading music onto iPod nano and using iPod nano with more than one 
computer, see Chapter 2, “Music Features,” on page 15.

Note:  You can load songs while your battery is charging.

Disconnecting iPod nano
It’s important not to disconnect iPod nano from your computer while music is being 
loaded. You can easily see if it’s OK to disconnect iPod nano by looking at the iPod 
nano screen.

Important:  Don’t disconnect iPod nano if you see the “Do not disconnect” message. 
You could damage files on iPod nano. If you see this message, you must eject iPod 
nano before disconnecting it. 

If you set iPod nano to update songs manually (see “Managing iPod nano Manually” on 
page 22) or enable iPod nano for disk use (see “Using iPod nano as an External Disk” on 
page 36), you must always eject iPod nano before disconnecting it.

To eject iPod nano:
m Click the Eject (C) button next to iPod nano in the list of devices in the iTunes Source 

pane.

If you’re using a Mac, you can eject iPod nano by dragging the iPod nano icon on the 
desktop to the Trash.

If you’re using a Windows PC, you can eject iPod nano by clicking the Safely Remove 
Hardware icon in the Windows system tray and selecting iPod nano.

If you see the main menu 
or a large battery icon, you 
can disconnect iPod nano.

Important: If you see this 
message, you must eject iPod 
nano before disconnecting it.
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To disconnect iPod nano:
1 Unplug the headphones if they’re attached.

2 Squeeze both sides of the Dock connector and disconnect the cable from iPod nano. If 
iPod nano is in the Dock, simply remove it.

About the iPod nano Battery
iPod nano has an internal, non-user-replaceable battery. For best results, the first time 
you use iPod nano, let it charge for about three hours or until the battery icon in the 
top-right corner of the iPod nano display shows that the battery is fully charged. If iPod 
nano isn’t used for a while, the battery might need to be charged. 

The iPod nano battery is 80-percent charged in about two hours and fully charged in 
about three hours. If you charge iPod nano while loading files, playing music, or 
viewing a slideshow, it might take longer. 

Charging the iPod nano Battery
You can charge the iPod nano battery in two ways:
Â Connect iPod nano to your computer.
Â Use the iPod USB Power Adapter, available separately. 

To charge the battery using your computer:
m Connect iPod nano to a high-power USB port on your computer. The computer must 

be turned on and not in sleep mode (some models of Macintosh can charge iPod nano 
while in sleep mode). 
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If the battery icon on the iPod nano screen shows a lightning bolt, the battery is 
charging. If it shows a plug, the battery is fully charged.

If you don’t see the lightning bolt or the plug, iPod nano might not be connected to a 
high-power USB port. Try another USB port on your computer. 

If you want to charge iPod nano when you’re away from your computer, you can 
purchase the iPod USB Power Adapter.

To charge the battery using the iPod USB Power Adapter:
1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 Cable to the power adapter, and plug the 
other end of the cable into iPod nano. 

3 Plug the power adapter into a working electrical outlet. 

Note:  If you have an optional iPod Dock Connector to FireWire cable, you can also 
connect iPod nano to a FireWire port on your computer or to an iPod Power Adapter 
(with a FireWire port) that’s plugged into an electrical outlet. You can use FireWire only 
for charging the battery and not for loading songs and other files onto iPod nano.

WARNING:  Make sure the power adapter is fully assembled before plugging it into an 
electrical outlet.

AC plug adapter

iPod USB Power Adapter

iPod Dock Connector to USB 2.0 Cable
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Understanding Battery States
When iPod nano is not connected to a power source, a battery icon in the top-right 
corner of the iPod nano screen shows approximately how much charge is left. 

If iPod nano is connected to a power source, the battery icon changes to show that the 
battery is charging or fully charged.

You can disconnect and use iPod nano before it is fully charged.

Note:  Rechargeable batteries have a limited number of charge cycles and might 
eventually need to be replaced. Battery life and number of charge cycles vary by use 
and settings. For more information, go to www.apple.com/batteries.

Battery less than 20% charged

Battery about halfway charged

Battery fully charged

Battery charging (lightning bolt)

Battery fully charged (plug)
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2 Music Features

With iPod nano, you can take your music collection with you 
wherever you go. Read this section to learn about loading 
music and listening to iPod nano.

You use iPod nano by importing songs, audiobooks, and podcasts (radio-style audio 
shows) into your computer and then loading them onto iPod nano. Read on to learn 
more about the steps in this process, including:
Â Getting music from your CD collection, hard disk, or the iTunes Store (part of iTunes 

and available in some countries only) into the iTunes application on your computer 
Â Organizing your music and other audio into playlists, if you want
Â Loading playlists, songs, audiobooks, and podcasts onto iPod nano
Â Listening to music or other audio on the go

About iTunes
iTunes is the software application you use with iPod nano. iTunes can sync music, 
audiobooks, podcasts, and more with iPod nano. When you connect iPod nano to your 
computer, iTunes opens automatically. 

This guide explains how to use iTunes to download songs and other audio to your 
computer, create personal compilations of your favorite songs (called playlists), load 
them onto iPod nano, and adjust iPod nano settings.
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iTunes also has many other features. You can make your own CDs that play in standard 
CD players (if your computer has a CD-recordable drive); listen to streaming Internet 
radio; watch videos and TV shows; rate songs according to preference; and much more. 

For information about using these iTunes features, open iTunes and choose 
Help > iTunes Help.

Importing Music into Your Computer
To listen to music on iPod nano, you first need to get that music into iTunes on your 
computer.

There are three ways to get music and other audio into iTunes:
Â Buy music and audiobooks or download podcasts online from the iTunes Store.
Â Import music from audio CDs.
Â Add music and other audio that’s already on your computer to the iTunes library.
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Purchasing Songs and Downloading Podcasts Using the iTunes Store
If you have an Internet connection, you can easily purchase and download songs, 
albums, and audiobooks online using the iTunes Store. You can also subscribe to and 
download podcasts, radio-style audio shows.

To purchase music online using the iTunes Store, you set up an Apple account in 
iTunes, find the songs you want, and then buy them. If you already have an Apple 
account, or if you have an America Online (AOL) account (available in some countries 
only), you can use that account to sign in to the iTunes Store and buy songs.

To sign in to the iTunes Store:
m Open iTunes and then:

Â If you already have an iTunes account, choose Store > Sign In.
Â If you don’t already have an iTunes account, choose Store > Create Account and follow 

the onscreen instructions to set up an Apple account or enter your existing Apple 
account or AOL account information.

To find songs, audiobooks, and podcasts:
You can browse or search the iTunes Store to find the album, song, or artist you’re 
looking for. Open iTunes and click iTunes Store in the Source pane.
Â To browse the iTunes Store, choose a music genre from the Choose Genre pop-up 

menu, click one of the displayed releases or songs, or click Browse in the main iTunes 
Store window.

Â To browse for podcasts, click the Podcasts link in the main iTunes Store window.
Â To search the iTunes Store, type the name of an album, song, artist, or composer in the 

search field.
Â To narrow your search, type something in the search field, press Return or Enter on 

your keyboard, and then press buttons in the Search Bar. For example, to narrow your 
search to song titles and albums, press the Music button.

Â To search for a combination of items, click Power Search in the iTunes Store window.
Â To return to the main page of the iTunes Store, click the Home button in the top-left 

corner of the main iTunes Store window.

To buy a song, album, or audiobook:
1 Click iTunes Store in the Source pane, and then find the item you want to buy.

You can double-click a song or other item to listen to a portion of it and make sure it’s 
what you want.

2 Click Buy Song, Buy Album, or Buy Book.

The item is downloaded to your computer and charged to the credit card listed in your 
Apple or AOL account.
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To download or subscribe to a podcast:
1 Click iTunes Store in the Source pane.

2 Click the Podcasts link on the left side of the main page in the iTunes Store.

3 Browse for the podcast you want to download.

Â To download a single podcast episode, click the Get Episode button next to the 
episode.

Â To subscribe to a podcast, click the Subscribe button next to the podcast graphic. 
iTunes downloads the most recent episode. As new episodes become available, they 
are automatically downloaded to iTunes when you connect to the Internet.

For more information, see “Loading Podcasts onto iPod nano” on page 23 and 
“Listening to Podcasts” on page 29.

Adding Songs Already on Your Computer to the iTunes Library
If you have digital music files, such as MP3s, already on your computer, you can easily 
add them to your iTunes library.

To add songs on your computer to the iTunes library:
m Drag the folder or disk containing the audio files to Library in the iTunes Source pane 

(or choose File > Add to Library and select the folder or disk). If iTunes supports the 
song file format, the songs are automatically added to the iTunes library.

You can also drag individual song files to iTunes. 

Note:  Using iTunes for Windows, you can convert unprotected digital music files 
created with Windows Media Player to an iTunes-compatible file, such as AAC or MP3. 
This can be useful if you have a library of music encoded in WMA format. For more 
information, open iTunes and choose Help > iTunes Help.

Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into iTunes.

To import music from an audio CD into iTunes:
1 Insert a CD into your computer and open iTunes. 

If you have an Internet connection, iTunes gets the names of the songs on the CD from 
the Internet (if available) and lists them in the window.

If you don’t have an Internet connection, you can import your CDs and, later, when you’re 
connected to the Internet, choose Advanced > Get CD Track Names. iTunes will bring in 
the track names for the imported CDs. 

If the CD track names aren’t available online, you can enter the names of the songs 
manually. For more information, see “Entering Song Names and Other Details” on 
page 19.
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With song information entered, you can browse for songs in iTunes or on iPod nano by 
title, artist, album, and more. 

2 Click to remove the checkmark next to any song you don’t want to import from the CD.

3 Click the Import CD button. The display area at the top of the iTunes window shows 
how much time it will take to import each song.

By default, iTunes plays songs as they are imported. If you’re importing a lot of songs, 
you might want to stop the songs from playing to improve performance.

4 To eject the CD, click the Eject (C) button.

5 Repeat these steps for any other CDs with songs you want to import.

Entering Song Names and Other Details
To enter CD song titles and other information manually:

1 Select the first song on the CD and choose File > Get Info.

2 Click Info.

3 Enter the song information.

4 Click Next to enter information for the next song.

Adding Lyrics
You can enter song lyrics in plain text format into iTunes so that you can view the song 
lyrics on iPod nano while the song is playing. 

To enter lyrics into iTunes:
1 Select a song and choose File > Get Info.

2 Click Lyrics.

3 Enter song lyrics in the text box.

4 Click OK.

For more information, see “Viewing Lyrics on iPod nano” on page 29.

Organizing Your Music
Using iTunes, you can organize songs and other items into lists, called playlists, in any 
way you want. For example, you can make playlists with songs to listen to while 
exercising, or playlists with songs for a particular mood. 

You can also make Smart Playlists that update automatically based on rules you 
choose. When you add songs to iTunes that match the rules, they automatically get 
added to the Smart Playlist.

You can make as many playlists as you like using any of the songs in the iTunes library. 
Adding a song to a playlist or later removing it doesn’t remove it from the library. 
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To make a playlist in iTunes:
1 Click the Add (+) button or choose File > New Playlist.

2 Type a name for the playlist. 

3 Click Music in the Library list, and then drag a song or other item to the playlist. 

To select multiple songs, hold down the Shift key or the Command (x) key on a Mac, 
or the Shift key or the Control key on a Windows PC, as you click each song.

To make a Smart Playlist:
m Choose File > New Smart Playlist and define the rules for your playlist.

Note:  You can also make playlists on iPod nano, called On-The-Go Playlists, when iPod 
nano isn’t connected to your computer. See “Making On-The-Go Playlists on iPod nano” 
on page 25.

Loading Music and Podcasts onto iPod nano
After your music is imported and organized in iTunes, you can easily load it onto iPod 
nano.

To set how music is loaded from your computer onto iPod nano, you connect iPod 
nano to your computer, and then use the iTunes preferences to choose iPod nano 
settings.

You can set iTunes to load music onto iPod nano in three ways:
Â Sync all songs and playlists:  When you connect iPod nano, it is automatically updated 

to match the songs and other items in the iTunes library. Any other songs on iPod 
nano are deleted. 

Â Sync selected playlists:  When you connect iPod nano, it is automatically updated to 
match the songs in playlists you select in iTunes. 

Â Manually manage music on iPod nano:  When you connect iPod nano, you can 
drag songs and playlists individually to iPod nano, and delete songs and playlists 
individually from iPod nano. Using this option, you can download songs from 
more than one computer without erasing songs from iPod nano. When you manage 
music yourself, you must always eject iPod nano from iTunes before you can 
disconnect it.

MENU
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Syncing Music Automatically
By default, iPod nano is set to sync all songs and playlists when you connect it to your 
computer. This is the simplest way to load music onto iPod nano. You just connect iPod 
nano to your computer, let it add songs, audiobooks, and other items automatically, 
and then disconnect it and go. If you added any songs to iTunes since the last time you 
connected iPod nano, they are added to iPod nano. If you deleted songs from iTunes, 
they are deleted from iPod nano.

To sync music to iPod nano:
m Simply connect iPod nano to your computer. If iPod nano is set to sync automatically, 

the update begins.

Important:  The first time you connect iPod nano to a different computer and have the 
automatic sync option set, a message asks if you want to update songs automatically. If 
you accept, all songs, audiobooks, and other items are deleted from iPod nano and 
replaced with the songs and other items from that computer. If you don’t accept, you 
can still load songs onto iPod nano manually without deleting any of the songs already 
on iPod nano. iTunes includes a feature to sync purchased items from iPod nano to 
another computer. For more information, see iTunes Help.

While music is being synced from your computer to iPod nano, the iTunes status 
window shows progress, and the iPod nano icon in the Source pane flashes red.

When the update is done, a message in iTunes says “iPod update is complete.”

If you set iTunes to manage music manually, you can reset it later to sync automatically. 
If you set iTunes to sync automatically after you’ve been manually managing iPod nano, 
you lose any items on iPod nano that are not part of your library.

To reset iTunes to sync all music automatically on iPod nano:
1 Open iTunes and select iPod nano in the Source pane.

2 Click the Music tab.

3 Select “Sync music” and then click “All songs and playlists.”

4 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your libraries.
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Syncing Music From Selected Playlists to iPod nano
Setting iTunes to sync selected playlists to iPod nano is useful if the music in your 
music library doesn’t fit on iPod nano. Only the music in the playlists you select is 
synced to iPod nano.

To set iTunes to sync music from selected playlists to iPod nano:
1 Open iTunes and select iPod nano in the Source pane. 

2 Click the Music tab.

3 Select “Sync music” and then click “Selected playlists.”

4 Select the playlists you want.

5 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your libraries.

Managing iPod nano Manually
Setting iTunes to let you manage iPod nano manually gives you the most flexibility for 
managing music on iPod nano. You can add and remove songs and other items 
individually. You can also load songs from multiple computers onto iPod nano without 
removing songs already on iPod nano.

To set iTunes to let you manage music on iPod nano manually:
1 Open iTunes and select iPod nano in the Source pane. 

2 Click the Summary tab.

3 In the Options section, select “Manually manage music.”

4 Click Apply.

Note:  When you manage songs yourself, you must always eject iPod nano from iTunes 
before you can disconnect it.

To add a song or other item to iPod nano:
1 In the iTunes Source pane, click Music or another Library item.

2 Drag a song or other item to the iPod nano in the Source pane.

To remove a song or other item from iPod nano:
1 In iTunes, select iPod nano in the Source pane.

2 Select a song or other item on iPod nano and press the Delete or Backspace key on 
your keyboard.

If you manually remove a song or other item from iPod nano, it is not deleted from 
your iTunes library.
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To make a new playlist on iPod nano:
1 In iTunes, select iPod nano in the Source pane, and then click the Add (+) button or 

choose File > New Playlist. 

2 Type a name for the playlist.

3 Click an item, such as Music, in the Library list, and then drag songs or other items to 
the playlist. 

To add songs to or remove songs from a playlist on iPod nano:
m Drag a song to a playlist on iPod nano to add the song. Select a song in a playlist and 

press the Delete key on your keyboard to remove the song.

Loading Podcasts onto iPod nano
The settings for loading podcasts onto iPod nano are unrelated to the settings for 
loading songs. Podcast update settings don’t affect song update settings, and vice 
versa. You can set iTunes to automatically sync all podcasts or selected podcasts, and all 
episodes, or a number of recent or unplayed episodes. Or you can load podcasts onto 
iPod nano manually.

To set iTunes to sync podcasts to iPod nano automatically:
1 Select iPod nano in the iTunes Source pane, and click the Podcasts tab.

2 In the Podcasts pane, select “Sync <option> podcast episodes” and choose an option 
from the Sync pop-up menu.

3 Click “All podcasts” or “Selected podcasts.” If you click “Selected podcasts,” also select 
the podcast titles you want to sync automatically.

4 Click Apply.

When you set iTunes to sync iPod nano podcasts automatically, iPod nano is updated 
each time you connect it to your computer.

To set iTunes to let you manually manage podcasts:
1 In iTunes, select iPod nano in the Source pane, and click the Summary tab.

2 Select “Manually manage music” and click Apply.

3 In the Source pane, select the Podcasts library and drag the podcasts you want to 
iPod nano.
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Playing Music
After you load iPod nano with music and other audio, you can listen to it. Use the Click 
Wheel and Center button to browse for a song, audiobook, or podcast. 

Note:  You only see menu items for Podcasts and Audiobooks if you’ve loaded those 
items onto iPod nano.

To browse for and play a song:
m Choose Music, browse for a song, and press Play (’).

When a song is playing, the Now Playing screen appears. The following table describes 
the elements on the Now Playing screen of iPod nano.

When you see the Now Playing screen, you can use the Click Wheel to change the 
volume. You can press the Center button multiple times from the Now Playing screen 
to get to other information and options, such as the rating screen for songs and 
audiobooks, album art, podcast information, reading speed, and more. Press the Menu 
button to return to the previous screen.

Now Playing screen Function

Song number Shows the number of the song playing within the current 
sequence of songs.

Album art Shows album art if it is included in the song’s audio file.

Repeat (⁄) icon Appears if iPod nano is set to repeat all songs. The Repeat Once 
(!) icon appears if iPod nano is set to repeat one song.

Shuffle (¡) icon Appears if iPod nano is set to shuffle songs or albums.

Song information Displays the song title, artist, and album title.

Song time (progress bar) Displays elapsed and remaining time for the current song. Press the 
Center button to show the scrubber bar, which displays a diamond 
to show where you are. Use the Click Wheel to move forward or 
backward.

Repeat icon

Shuffle icon

Song time

Song number

Song informationAlbum art
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Setting iPod nano to Shuffle Songs 
You can set iPod nano to play songs, albums, or your entire library in random order.

To set iPod nano to shuffle and play all your songs: 
m Choose Shuffle Songs from the iPod nano main menu.

iPod nano begins playing songs from your entire library in random order, skipping 
audiobooks and podcasts.

To set iPod nano to always shuffle songs or albums:
1 Choose Settings from the iPod nano main menu.

2 Set Shuffle to either Songs or Albums.

When you set iPod nano to shuffle songs by choosing Settings > Shuffle, iPod nano 
shuffles songs within the list (for example, album or playlist) you choose to play. 

When you set iPod nano to shuffle albums, it plays all the songs on an album in order, 
and then randomly selects another album in the list and plays through it in order. 

Setting iPod nano to Repeat Songs
You can set iPod nano to repeat a song over and over, or to repeat songs within the list 
you choose to play.

To set iPod nano to repeat songs:
m Choose Settings from the iPod nano main menu.

Â To repeat all songs in the list, set Repeat to All.
Â To repeat one song over and over, set Repeat to One.

Making On-The-Go Playlists on iPod nano
You can make playlists on iPod nano, called On-The-Go Playlists, when iPod nano isn’t 
connected to your computer.

To make an On-The-Go playlist:
1 Select a song, and then press and hold the Center button until the song title flashes.

2 Choose other songs you want to add.

3 Choose Music > Playlists > On-The-Go to view and play your list of songs.

You can also add a list of songs. For example, to add an album, highlight the album 
title and press and hold the Center button until the album title flashes.

To play songs in the On-The-Go playlist:
m Choose Music > Playlists > On-The-Go and choose a song.
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To remove a song from the On-The-Go playlist:
m Select a song in the playlist, and hold down the Center button until the song title 

flashes.

To clear the entire On-The-Go playlist:
m Choose Music > Playlists > On-The-Go > Clear Playlist.

To save the On-The-Go playlist on iPod nano:
m Choose Music > Playlists > On-The-Go > Save Playlist > Save Playlist.

The first playlist is saved as “New Playlist 1” in the Playlists menu. The On-The-Go 
playlist is cleared. You can save as many playlists as you like. After you save a playlist, 
you can no longer remove songs from it.

To copy the On-The-Go playlist to your computer:
m If iPod nano is set to update songs automatically (see “Syncing Music Automatically” on 

page 21), and you make an On-The-Go playlist, the playlist is automatically copied to 
iTunes when you connect iPod nano. You see the new On-The-Go playlist in the list of 
playlists in iTunes. You can rename or delete the new playlist, just as you would any 
other playlist in iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
1 Start playing the song.

2 From the Now Playing screen, press the Center button until you see the rating screen 
(showing bullets, stars, or both).

3 Use the Click Wheel to choose a rating.

Note:  You cannot assign ratings to podcasts.

Setting the Maximum Volume Limit
You can choose to set a limit for the maximum volume on iPod nano and assign a 
combination to prevent the setting from being changed.

To set the maximum volume limit for iPod nano:
1 Choose Settings > Volume Limit.

The volume control shows the current volume. 

2 Use the Click Wheel to select the maximum volume limit.

You can press Play to hear the currently selected song play while you select the 
maximum volume limit.
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3 Press the Center button to set the maximum volume limit.

A triangle on the volume bar indicates the maximum volume limit.

4 On the Volume Limit screen, click Set Combination to require a combination to be 
entered to change the maximum volume limit. Click Done to accept the maximum 
volume limit without requiring a combination to change it.

5 If you choose Set Combination, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.

If you turn the volume all the way up after you set a limit, you see a lock icon to the 
right of the volume bar in the Now Playing screen, indicating that a maximum volume 
limit has been set.

Note:  The volume of songs and other audio may vary depending on how the audio 
was recorded or encoded. See “Setting Songs to Play at the Same Volume Level” on 
page 28 for information about how to set a relative volume level in iTunes and on 
iPod nano. Volume level may also vary if you use different earphones or headphones. 
With the exception of the iPod Radio Remote, accessories that connect through the 
iPod nano Dock Connector do not support volume limits.

If you set a combination, you must enter it before you can change or remove the 
maximum volume limit. 

To change the maximum volume limit:
1 Choose Settings > Volume Limit. 

2 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

3 Use the Click Wheel to change the maximum volume limit.

4 Press the Center button to accept the change.

To remove the maximum volume limit:
1 If you are currently listening to iPod nano, press Pause.

2 Choose Settings > Volume Limit. 

3 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

4 Use the Click Wheel to move the volume limit to the maximum level on the volume bar. 
This removes any restriction on volume.
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5 Press the Center button to accept the change.

Note:  If you forget the combination, you can restore iPod nano. See “Updating and 
Restoring iPod nano Software” on page 50 for more information.

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative 
volume level. You can set iPod nano to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
1 In iTunes, choose iTunes > Preferences if you are using a Mac, or choose 

Edit > Preferences if you are using a Windows PC.

2 Click Playback and select Sound Check.

To set iPod nano to use the iTunes volume settings:
m Choose Settings > Sound Check.

Important:  If you have not activated Sound Check in iTunes, setting it on iPod nano 
has no effect.

Using the Equalizer
You can use equalizer presets to change the sound on iPod nano to suit a particular 
music genre or style. For example, to make rock music sound better, set the equalizer 
to Rock. 

To use the equalizer to change the sound on iPod nano:
m Choose Settings > EQ and choose an equalizer preset. 

If you assigned an equalizer preset to a song in iTunes and the iPod nano equalizer is 
set to Off, the song plays using the iTunes setting. See iTunes Help for more 
information.

Setting iPod nano to Show Compilations
You can set iPod nano to show a Compilations menu item in the Music menu. A 
compilation is an album, such as a movie soundtrack or a greatest hits album, put 
together from various sources. You can choose Music > Compilations to see your 
compilations.

To set iPod nano to show Compilations in the Music menu:
m Choose Settings and set Compilations to On.
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Viewing Album Artwork on iPod nano
By default, iTunes is set to allow you to view album artwork on iPod nano. If the 
artwork is available, you’ll see it on iPod nano when you play music from the album. 

To set iTunes to display album artwork on iPod nano:
1 Open iTunes, select iPod nano in the Source pane, and then click the Music tab.

2 Select “Display album artwork on your iPod.”

To see album artwork on iPod nano:
1 Play a song that has album artwork.

2 From the Now Playing screen, press the Center button twice. If you don’t see artwork, 
either that song doesn’t have album artwork, or you need to set iTunes to allow iPod 
nano to display album artwork.

For more information about album artwork, open iTunes and choose 
Help > iTunes Help.

Viewing Lyrics on iPod nano
If you enter lyrics for a song in iTunes (see “Adding Lyrics” on page 19) and then load 
the song onto iPod nano, you can view the lyrics on iPod nano.

To view lyrics on iPod nano while a song is playing:
m On the Now Playing screen, press the Center button until you see the lyrics. The screen 

displays the lyrics, which you can scroll through as the song plays.

Listening to Podcasts
Podcasts are downloadable radio-style shows you get at the iTunes Store. Podcasts are 
organized by shows, episodes within shows, and chapters within episodes. If you stop 
listening to a podcast and go back to it later, the podcast begins playing from where 
you left off.

To listen to a podcast:
1 Choose Music > Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can listen to the most recent 
one first. You see a blue dot next to shows and episodes you haven’t listened to yet.

2 Choose an episode to play it.

The Now Playing screen displays the show, episode, and date information, along with 
elapsed and remaining time. Press the Center button to see more information about 
the podcast. If the podcast includes artwork, you also see a picture. Podcast artwork 
can change during an episode, so you might see several pictures during the podcast.
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If the podcast you’re listening to has chapters, you can press the Next/Fast-forward or 
Previous/Rewind button to skip to the next chapter or the beginning of the current 
chapter in the podcast.

For more information about podcasts, open iTunes and choose Help > iTunes Help. 
Then search for “podcasts.”

Listening to Audiobooks
You can purchase and download audiobooks from the iTunes Store or from 
audible.com and listen to them on iPod nano.

You can use iTunes to load audiobooks onto iPod nano the same way you load songs. If 
you stop listening to an audiobook on iPod nano and go back to it later, the audiobook 
begins playing from where you left off. Unless you’re playing songs from within 
playlists, iPod nano skips audiobooks when set to shuffle.

If the audiobook you’re listening to has chapters, you can press the Next/Fast-forward 
or Previous/Rewind button to skip to the next chapter or the beginning of the current 
chapter in the audiobook.

You can play audiobooks at speeds faster or slower than normal.

To set audiobook play speed:
m Choose Settings > Audiobooks and choose a speed.

You can also adjust the reading speed from the Now Playing screen while you’re 
listening to an audiobook. Press the Center button until you see the Speed menu item, 
and then use the Click Wheel to set Speed to Slower or Faster.

Setting the play speed only affects audiobooks purchased from the iTunes Store or 
audible.com.

Listening to FM Radio
You can listen to radio using the optional iPod Radio Remote accessory for iPod nano. 
iPod Radio Remote attaches to iPod nano using the Dock connector cable. For more 
information, see the iPod Radio Remote documentation.
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3 Photo Features

You can import digital photos to your computer and load 
them onto iPod nano. You can view your photos on iPod 
nano individually or as a slideshow. Read this section to learn 
about importing and viewing photos.

Importing Photos
You can import digital photos from a digital camera to your computer, and then load 
them onto iPod nano for viewing. 

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
1 Connect the camera or photo card reader to your computer. Open iPhoto (located in 

the Applications folder) if it doesn’t open automatically. 

2 Click Import. 

Images from the camera are imported into iPhoto.

You can import other digital images into iPhoto, such as images you download from 
the web. For more information about importing and working with photos and other 
images, open iPhoto and choose Help > iPhoto Help.
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iPhoto is available for purchase as part of the iLife suite of applications at 
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the 
Applications folder.

If you don’t have iPhoto, you can import photos using Image Capture.

To import photos to a Mac using Image Capture:
1 Connect the camera or photo card reader to your computer.

2 Open Image Capture (located in the Applications folder) if it doesn’t open 
automatically.

3 To choose specific items to import, click Download Some. Or, to import all items, click 
Download All.

To import photos to a Windows PC:
m Follow the instructions that came with your digital camera or photo application.

Loading Photos from Your Computer onto iPod nano
You can load photos onto iPod nano from a folder on your hard disk. If you have a Mac 
and iPhoto 4.0.3 or later, you can load iPhoto albums automatically. If you have a 
Windows PC and Adobe Photoshop Album 2.0 or later, or Adobe Photoshop Elements 
3.0 or later, you can load photo collections automatically.

The first time you load photos onto iPod nano might take some time, depending upon 
how many photos are in your photo library.

To sync photos from a Mac or Windows PC onto iPod nano using a photo 
application:

1 Open iTunes, select iPod nano in the Source pane, and then click the Photos tab.

2 Select “Sync photos from:” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

MENU
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3 If you want to load all your photos, choose “All photos and albums.” If you want to load 
photos only from certain albums or collections, choose “Selected albums” and select 
the albums or collections you want.

Note:  Some versions of Photoshop Album and Photoshop Elements don’t support 
collections. You can still use them to load all your photos.

4 Click Apply.

Each time you connect iPod nano to your computer, photos are loaded automatically.

To sync photos from a folder on your hard disk to iPod nano:
1 Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod nano, create folders 
inside the main image folder, and drag images into the new folders.

2 Open iTunes, select iPod nano in the Source pane, and then click the Photos tab.

3 Select “Sync photos from:” 

4 Choose “Choose Folder” from the pop-up menu and select your image folder.

5 Click Apply.

When you load photos onto iPod nano, iTunes optimizes the photos for viewing on 
iPod nano. Full-resolution image files aren’t loaded by default. Loading full-resolution 
image files is useful, for example, if you want to move your images from one computer 
to another, but is not necessary for viewing the photos at full quality on iPod nano.

To load full-resolution photos onto iPod nano:
1 Open iTunes, select iPod nano in the Source pane, and then click the Photos tab.

2 Select “Include full-resolution photos.”

3 Click Apply.

iTunes copies the full-resolution versions of the photos to the Photos folder on iPod 
nano.

To delete photos from iPod nano:
1 Open iTunes, select iPod nano in the Source pane, and then click the Photos tab.

2 Select “Sync photos from:” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

3 Choose “Selected albums” and deselect the albums or collections you no longer want 
on iPod nano.

4 Click Apply.
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Loading Photos from iPod nano onto a Computer
If you load full-resolution photos from your computer onto iPod nano using the 
previous steps, they’re stored in a Photos folder on iPod nano. You can connect iPod 
nano to a computer and load these photos onto the computer, if iPod nano is enabled 
for disk use (see “Using iPod nano as an External Disk” on page 36).

To load photos from iPod nano onto a computer:
1 Connect iPod nano to the computer.

2 Drag image files from the Photos folder on iPod nano to the desktop or to a photo 
editing application on the computer.

Note:  You can also use a photo editing application, such as iPhoto, to load photos 
stored in the Photos folder. See the documentation that came with the application for 
more information.

To delete photos from the Photos folder on iPod nano:
1 Connect iPod nano to the computer.

2 In the Finder, open the Photos folder on iPod nano and delete the photos you no 
longer want.

Viewing Photos
You can view photos on iPod nano manually or as a slideshow.

Viewing Photos on iPod nano
To view photos on iPod nano:

1 On iPod nano, choose Photos > Photo Library. Or choose Photos and a photo album to 
see only the photos in the album. Thumbnail views of the photos might take a 
moment to appear.

2 Select the photo you want and press the Center button to view a full-screen version.

From any photo-viewing screen, use the Click Wheel to scroll through photos. Press the 
Next/Fast-forward or Previous/Rewind button to skip to the next or previous screen of 
photos. Press and hold the Next/Fast-forward or Previous/Rewind button to skip to the 
last or first photo in the library or album.
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Viewing Slideshows
You can view a slideshow with music and transitions on iPod nano. 

To set slideshow settings:
m Choose Photos > Slideshow Settings, and then follow these instructions:

To view a slideshow on iPod nano:
m Select any photo, album, or roll, and press Play. Or select any full-screen photo and 

press the Center button. To pause, press the Play/Pause button. To skip to the next or 
previous photo, press the Next/Fast-forward or Previous/Rewind button.

To set Do this

The length of time each slide 
is displayed before advancing

Choose Time Per Slide and pick a time.

The music that plays 
during slideshows

Choose Music and choose a playlist. If you’re using iPhoto, you can 
choose From iPhoto to copy the iPhoto music setting. Only the 
songs that you have loaded onto iPod nano play.

Slides to repeat Set Repeat to On.

Slides to display in 
random order

Set Shuffle Photos to On.

Slides to display with 
transitions

Choose Transitions and choose a transition type.
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4 Extra Features and Accessories

iPod nano can do a lot more than play songs. And you can 
do a lot more with it than listen to music.

Read this section to find out more about the extra features of iPod nano, including how 
to use it as an external disk, alarm, or sleep timer; show times of day in other parts of 
the world; and sync contacts, calendars, to-do lists, and notes. Learn about how to use 
iPod nano as a stopwatch and lock the screen, and about the accessories available for 
iPod nano.

Using iPod nano as an External Disk
You can use iPod nano as an external disk to store data files. 

Note:  To load music and other audio files onto iPod nano, you must use iTunes. For 
example, you won’t see songs you load with iTunes in the Macintosh Finder or in 
Windows Explorer. Likewise, if you copy music files to iPod nano in the Macintosh 
Finder or Windows Explorer, you won’t be able to play them on iPod nano.

To enable iPod nano as an external disk:
1 In iTunes, select iPod nano in the Source pane, and then click the Summary tab.

2 In the Options section, select “Enable disk use.”

3 Click Apply.

When you use iPod nano as an external disk, the iPod nano disk icon appears on the 
desktop on the Mac, or as the next available drive letter in Windows Explorer on a 
Windows PC.

Note:  Clicking Summary and selecting “Manually manage music” in the Options section 
also enables iPod nano to be used as an external disk. Drag files to and from iPod nano 
to copy them.

If you use iPod nano primarily as a disk, you might want to keep iTunes from opening 
automatically when you connect iPod nano to your computer.
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To prevent iTunes from opening automatically when you connect iPod nano to your 
computer:

1 In iTunes, select iPod nano in the Source pane, and then click the Summary tab.

2 In the Options section, deselect “Open iTunes when this iPod is connected.”

3 Click Apply.

Using Extra Settings
You can set the date and time, clocks in different time zones, and alarm and sleep 
features on iPod nano. You can use iPod nano as a stopwatch or to play games, and you 
can lock the iPod nano screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect 
iPod nano, but you can change the settings.

To set date and time options:
1 Choose Settings > Date & Time.

2 Choose one or more of the following options:

Adding Clocks for Other Time Zones
To add clocks for other time zones (where available) to the iPod nano screen:

1 Choose Extras > Clock.

2 Choose New Clock.

3 Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.

To delete a clock:
1 Choose the clock.

2 Choose Delete This Clock and confirm by choosing Delete on the next screen.

To Do this

Specify the time zone Choose Set Time Zone and choose a time zone from the list.

Set the date and time Choose Set Date & Time. Use the Click Wheel to change the 
selected value. Press the Center button to move to the next value.

Display the time in another 
format

Choose Time and press the Center button to toggle between 
12-hour and 24-hour formats.

Display the time in the title bar Choose Time in Title and press the Center button to choose On or 
Off. 
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Setting the Alarm
You can set an alarm for any clock on iPod nano.
To use iPod nano as an alarm clock:

1 Choose Extras > Clock and then choose the clock you want to set an alarm for.

2 Choose Alarm Clock.

3 Set Alarm to On.

4 Choose Time and set the time that you want the alarm to sound.

5 Choose a sound. 

If you choose Beep, you’ll hear the alarm through the internal speaker. If you choose a 
playlist, you’ll need to connect iPod nano to speakers or headphones to hear the alarm.

You’ll see a bell icon next to any clock you set an alarm for.

Setting the Sleep Timer
You can set iPod nano to turn off automatically after playing music or a slideshow for a 
specified period of time.

To set the sleep timer:
1 Choose Extras > Clock and then choose a clock.

2 Choose Sleep Timer and choose how long you want iPod nano to play.

When you set the sleep timer, the Now Playing screen displays a clock icon and the 
number of minutes left until iPod nano turns off.

Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you’re 
running on a track, your lap times. You can play music while you use the stopwatch.

To use the stopwatch:
1 Choose Extras > Stopwatch > Timer.

2 Choose Start to start the timer.

3 Choose Lap after each lap to record your lap times.

The screen displays the workout session’s total time and the last several lap times.

4 Choose Pause to stop the overall timer and the lap timer, or Resume to start the timers 
again.

5 Choose Done to end the session.

iPod nano stores stopwatch sessions with dates, times, and lap statistics.

Note:  After you start the stopwatch, iPod nano stays on as long as you display the 
Timer screen and the timer continues to run. If you start the stopwatch and then go to 
another menu, and iPod nano isn’t playing music, the stopwatch timer stops and iPod 
nano turns off automatically after a few minutes.
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To review or delete a stopwatch session:
1 Choose Extras > Stopwatch.

A list of saved sessions appears after the Timer menu item.

2 Choose a session to view session information.

You see the date and time the session started; the total time of the session; the 
shortest, longest, and average lap times; and the last lap time.

3 To delete a session, press the Center button and choose Delete.

Playing Games
iPod nano has a number of games.

To play a game:
m Choose Extras > Games and choose a game.

Locking the iPod nano Screen
You can set a combination to prevent iPod nano from being used by someone without 
your permission. When you lock an iPod nano that is not connected to a computer, you 
must enter a combination to unlock and use it.

Note:  This is different from the Hold button, which prevents iPod nano from turning on 
accidentally. The combination prevents another person from viewing the iPod nano 
screen.

To set a combination for iPod nano:
1 Choose Extras > Screen Lock > Set Combination.

2 On the Enter New Code screen, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.
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To lock the iPod nano screen:
m Choose Extras > Screen Lock > Turn Screen Lock On > Lock.

If you just finished setting your combination, Lock will already be selected on the 
screen. Just press the Center button to lock iPod nano.

∏ Tip:  You might want to add the Screen Lock menu item to the main menu so that you 
can quickly lock the iPod nano screen. See “Adding or Removing Items from the Main 
Menu” on page 9.

You can unlock the iPod nano screen in two ways:
Â Enter the combination on iPod nano by using the Click Wheel to select the numbers 

and pressing the Center button to confirm them. If you enter the wrong 
combination, it flashes red. Try again.

Â Connect iPod nano to the primary computer you use it with, and iPod nano 
automatically unlocks.

Note:  If you try these methods and you still can’t unlock iPod nano, you can restore 
iPod nano. See “Updating and Restoring iPod nano Software” on page 50.

To change a combination you’ve already set:
1 Choose Extras > Screen Lock > Change Combination.

2 On the Enter Old Code screen, enter the current combination.

3 On the Enter New Code screen, enter a new combination.

Note:  If you can't remember the current combination, the only way to clear it and enter 
a new one is to restore the iPod software. See “Updating and Restoring iPod nano 
Software” on page 50.

Syncing Contacts, Calendars, and To-Do Lists
iPod nano can store contacts, calendar events, and to-do lists for viewing on the go. 

If you’re using Mac OS X v10.4 or later, you can use iTunes to sync the contacts and 
calendar information on iPod nano with Address Book and iCal. If you’re using any 
version of Mac OS X earlier than 10.4, you can use iSync to sync your information. 
Syncing information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.

If you are using Windows 2000 or Windows XP, and you use Outlook Express or 
Microsoft Outlook 2003 or later to store your contact information, you can use iTunes 
to sync the contact information on iPod nano. If you use Microsoft Outlook 2003 or 
later to keep a calendar, you can also sync calendar information.
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To sync contact or calendar information using Mac OS X v10.4 or later:
1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the Source pane and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync Address Book contacts,” and 
select an option:
Â To sync all contacts automatically, click “All contacts.”
Â To sync selected groups of contacts automatically, click “Selected groups” and 

select the groups you want to sync.
When you click Apply, iTunes updates iPod nano with the Address Book contact 
information you specified. 

Â To sync calendars, in the Calendars section, select “Sync iCal calendars,” and choose 
an option:
Â To sync all calendars automatically, select “All calendars.”
Â To sync selected calendars automatically, select “Selected calendars” and select the 

calendars you want to sync.
When you click Apply, iTunes updates iPod nano with the calendar information you 
specified.

To sync contacts and calendars with a Mac and iSync using a version of Mac OS X 
earlier than 10.4:

1 Connect iPod nano to your computer.

2 Open iSync and choose Devices > Add Device. You need to do this step only the first 
time you use iSync with iPod nano.

3 Select iPod nano and click Sync Now. iSync loads information from iCal and Mac 
Address Book onto iPod nano. 

The next time you want to sync iPod nano, you can simply open iSync and click Sync 
Now. You can also choose to have iPod nano sync automatically when you connect it.

Note:  iSync loads information from your computer onto iPod nano. You can’t use iSync 
to load information from iPod nano onto your computer.
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To sync contacts or calendars using Microsoft Outlook for Windows or Outlook 
Express for Windows:

1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the Source pane and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync contacts from” and choose 
Microsoft Outlook or Outlook Express from the pop-up menu. Then select which 
contact information you want to sync.

Â To sync calendars from Microsoft Outlook, in the Calendars section, select “Sync 
calendars from Microsoft Outlook.”

4 Click Apply.

You can also load contact and calendar information onto iPod nano manually. iPod 
nano must be enabled as an external disk (see “Using iPod nano as an External Disk” on 
page 36).

To load contact information manually: 
1 Connect iPod nano and open your favorite email or contacts application. Loading 

contacts works with Palm Desktop, Microsoft Outlook, Microsoft Entourage, and 
Eudora, among others.

2 Drag contacts from the application’s address book to the iPod Contacts folder.

In some cases, you might need to export contacts and then drag the exported file or 
files to the iPod Contacts folder. See the documentation for your email or contacts 
application.

To load appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCalendar 

format (filenames end in .ics) or vCal format (filenames end in .vcs).

2 Drag the files to the Calendars folder on iPod nano. 

Note:  To load to-do lists onto iPod nano manually, save them in a calendar file with a 
.ics or .vcs extension.

To view contacts on iPod nano:
m Choose Extras > Contacts.

To view calendar events:
m Choose Extras > Calendar.

To view to-do lists:
m Choose Extras > Calendar > To Do.
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Storing and Reading Notes
You can store and read text notes on iPod nano if it is enabled as an external disk (see 
page 36).

1 Save a document in any word-processing application as a text (.txt) file.

2 Place the file in the Notes folder on iPod nano.

To view notes:
m Choose Extras > Notes.

Recording Voice Memos
You can record voice memos using an optional iPod nano-compatible microphone 
(available for purchase at www.apple.com/ipodstore). You can store voice memos on 
iPod nano and load them onto your computer. You can set iPod nano to record low-
quality mono (22.05 kHz) to save space, or high-quality stereo (44.1 kHz) for better 
sound.

To record a voice memo:
1 Connect a microphone to the Dock connector port on iPod nano.

2 Set Quality to Low or High.

3 To begin recording, choose Record. 

4 Hold the microphone a few inches from your mouth and speak. To pause recording, 
choose Pause.

5 When you finish, choose Stop and Save. Your saved recording is listed by date and time.

To play a recording:
m Choose Extras > Voice Memos and select the recording.

Note:  You won’t see a Voice Memos menu item if you’ve never connected a 
microphone to iPod nano.

To load voice memos onto your computer:
Voice memos are saved in a Recordings folder on iPod nano, in the WAV file format. If 
you enable iPod nano for disk use, you can drag voice memos from the folder to copy 
them.

If iPod nano is set to sync songs automatically (see “Syncing Music Automatically” on 
page 21) and you record voice memos, the voice memos are automatically synced to a 
playlist in iTunes (and removed from iPod nano) when you connect iPod nano. You see 
the new Voice Memos playlist in the Source pane.
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Learning About iPod nano Accessories
iPod nano comes with some accessories, and many other accessories are available at 
www.apple.com/ipodstore.

Available accessories include:
Â iPod In-Ear Headphones
Â iPod Hi-Fi
Â iPod nano (2nd Generation) Armband
Â iPod nano (2nd Generation) Dock 
Â iPod nano (2nd Generation) Lanyard Headphones
Â iPod Radio Remote 
Â iPod Universal Dock
Â iPod USB Power Adapter 
Â Nike + iPod Sport Kit
Â World Travel Adapter Kit
Â Third-party accessories—such as speakers, headsets, cases, microphones, car stereo 

adapters, power adapters, and more

To use the earphones:
m Plug the earphones into the Headphones port. Then place the earbuds in your ears as 

shown. 

WARNING:  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. Set the volume to a safe level. You can adapt over time to a higher 
volume of sound that may sound normal but can be damaging to your hearing. If you 
experience ringing in your ears or muffled speech, stop listening and have your 
hearing checked. The louder the volume, the less time is required before your hearing 
could be affected. Hearing experts suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings. 
Â Turn the volume down if you can’t hear people speaking near you.
For information about setting a maximum volume limit on iPod nano, see “Setting the 
Maximum Volume Limit” on page 26.

The earphones
cord is adjustable.
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5 Tips and Troubleshooting

Most problems with iPod nano can be solved quickly by 
following the advice in this chapter.

General Suggestions
Most problems with iPod nano can be solved by resetting it. First, make sure iPod nano 
is charged.

To reset iPod nano:
1 Toggle the Hold switch on and off (slide it to HOLD and then back again).

2 Press and hold the Menu and Center buttons for at least 6 seconds, until the 
Apple logo appears.

If iPod nano won’t turn on or respond
Â Make sure the Hold switch is not set to HOLD.
Â The iPod nano battery might need to be recharged. Connect iPod nano to your 

computer or to an Apple iPod Power Adapter and let the battery recharge. Look for 
the lightning bolt icon on the iPod nano screen to verify that iPod nano is receiving a 
charge.

The 5 Rs: Reset, Retry, Restart, Reinstall, Restore
Remember these five basic suggestions if you have a problem with iPod nano. Try 
these steps one at a time until your issue is resolved. If one of the following doesn’t 
help, read on for solutions to specific problems. 
Â Reset iPod nano. See “General Suggestions,” below.
Â Retry with a different USB port if you cannot see iPod nano in iTunes.
Â Restart your computer, and make sure you have the latest software updates 

installed.
Â Reinstall iTunes software from the latest version on the web.
Â Restore iPod nano. See “Updating and Restoring iPod nano Software” on page 50.
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To charge the battery, connect iPod nano to a high-power USB or FireWire port on 
your computer. Connecting iPod nano to a USB port on your keyboard will not 
charge the battery. You can connect iPod nano to a FireWire port using the optional 
iPod Dock Connector to FireWire Cable, for charging the iPod nano only. Loading 
information onto iPod nano using FireWire is not supported.

Â Try the 5 Rs, one by one, until iPod nano responds.

If you want to disconnect iPod nano, but you see the message “Do not disconnect”
Â If iPod nano is loading music, wait for it to complete.
Â Select iPod nano in the Source pane, and click the Eject (C) button.
Â If iPod nano disappears from the list of devices in the iTunes Source pane, but you 

still see the “Do not disconnect” message on the iPod nano screen, disconnect iPod 
nano.

Â If iPod nano doesn’t disappear from the list of devices in the iTunes Source pane, 
drag the iPod nano icon from the desktop to the Trash (if you’re using a Mac) or click 
the Safely Remove Hardware icon in the system tray and select iPod nano (if you’re 
using a Windows PC). If you still see the “Do not disconnect” message, restart your 
computer and eject iPod nano again.

If iPod nano isn’t playing music
Â Make sure the Hold switch is not set to HOLD.
Â Make sure the headphone connector is pushed in all the way.
Â Make sure the volume is adjusted properly. If you see a lock to the right of the 

volume bar, a volume limit has been set. You can change or remove it by using 
Settings > Volume Limit. See “Setting the Maximum Volume Limit” on page 26.

Â iPod nano might be paused. Try pressing the Play/Pause button. 
Â Make sure you are using iTunes 7 or later (go to www.apple.com/ipod/start). Songs 

purchased from the iTunes Store using earlier versions of iTunes won’t play on iPod 
nano until you upgrade iTunes.

Â If you’re using the iPod nano Dock, make sure the iPod nano is seated firmly in the 
Dock and make sure all cables are connected properly. 

Â If you are using the Dock line out port, make sure your external speakers or stereo 
are turned on and working properly.

If you connect iPod nano to your computer and nothing happens
Â Make sure you have installed the latest iTunes software from 

www.apple.com/ipod/start. 
Â Try connecting to a different USB port on your computer.

Note:  A USB 2.0 port is recommended to connect iPod nano. USB 1.1 is significantly 
slower than USB 2.0. If you have a Windows PC that doesn’t have a USB 2.0 port, in 
some cases you can purchase a USB 2.0 card. For more information, go to 
www.apple.com/ipodstore.
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Â iPod nano might need to be reset (see page 45). 
Â If you’re connecting iPod nano to a portable or laptop computer using the iPod Dock 

Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod nano.

Â Make sure you have the required computer and software. See “If you want to double-
check the system requirements” on page 48.

Â Check the cable connections. Unplug the cable at both ends and make sure no 
foreign objects are in the USB ports. Then plug the cable back in securely. Make sure 
the connectors on the cables are oriented correctly. They can be inserted only one 
way.

Â Try restarting your computer.
Â If none of the previous suggestions solves your problem, you might need to restore 

iPod software. See “Updating and Restoring iPod nano Software” on page 50.

If iPod nano displays a “Use iTunes to restore” message
Â Make sure you have the latest version of iTunes on your computer (download it from 

www.apple.com/ipod/start).
Â Connect iPod nano to your computer. When iTunes opens, follow the onscreen 

prompts to restore iPod nano. 
Â If restoring iPod nano doesn’t solve the problem, iPod nano may need to be repaired. 

You can arrange for service at the iPod Service & Support website:
www.apple.com/support/ipodnano/service

If you can’t load a song or other item onto iPod nano
The song might have been encoded in a format that iPod nano doesn’t support. The 
following audio file formats are supported by iPod nano. These include formats for 
audiobooks and podcasting:
Â AAC (M4A, M4B, M4P, up to 320 Kbps)
Â Apple Lossless (a high-quality compressed format)
Â MP3 (up to 320 Kbps)
Â MP3 Variable Bit Rate (VBR)
Â WAV
Â AA (audible.com spoken word, formats 2, 3, and 4)
Â AIFF
A song encoded using Apple Lossless format has full CD-quality sound, but takes up 
only about half as much space as a song encoded using AIFF or WAV format. The same 
song encoded in AAC or MP3 format takes up even less space. When you import music 
from a CD using iTunes, it is converted to AAC format by default.
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Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3 
format. This can be useful if you have a library of music encoded in WMA format. 

iPod nano does not support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or 
audible.com format 1.

If you have a song in iTunes that isn’t supported by iPod nano, you can convert it to a 
format iPod nano supports. For more information, see iTunes Help.

If you accidentally set iPod nano to use a language you don’t understand
You can reset the language.

1 Press and hold Menu until the main menu appears.

2 Choose the fifth menu item (Settings).

3 Choose the last menu item (Reset All Settings).

4 Choose the second menu item (Reset) and select a language.

Other iPod nano settings, such as song repeat, are also reset.

Note:  If you added or removed items from the iPod nano main menu (see “Adding or 
Removing Items from the Main Menu” on page 9), the Settings menu item might be in 
a different place. If you can’t find the Reset All Settings menu item, you can restore iPod 
nano to its original state and choose a language you understand. See “Updating and 
Restoring iPod nano Software” on page 50.

If you connect iPod nano to a camera connector and nothing happens
You must first import photos from your camera to your computer and then load the 
photos onto iPod nano. You can’t connect a camera directly to iPod nano to load 
photos.

Some other third-party accessories cannot connect directly to iPod nano. See 
www.apple.com/support/ipod for more information.

If you want to double-check the system requirements
To use iPod nano, you must have:
Â One of the following computer configurations:

Â A Macintosh with a USB port (USB 2.0 recommended)
Â A Windows PC with a USB port or a USB card installed (USB 2.0 recommended) 

Â One of the following operating systems: Mac OS X v10.3.9 or later, Windows 2000 
with Service Pack 4 or later, or Windows XP Home or Professional with Service Pack 2 
or later

Â iTunes 7 or later (iTunes can be downloaded from www.apple.com/ipod/start)
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If your Windows PC doesn’t have a high-power USB port, you can purchase and install a 
USB 2.0 card. For more information, go to www.apple.com/ipodstore.

Note:  You can connect iPod nano to a FireWire (IEEE 1394) port for charging, but not for 
transferring music and other audio files.

On the Macintosh, iPhoto 4.0.3 or later is recommended for loading photos and albums 
onto iPod nano. This software is optional. iPhoto might already be installed on your 
Mac. Check the Applications folder. If you have iPhoto 4 you can update it by choosing 
Apple () > Software Update. 

On a Windows PC, iPod nano can load photo collections automatically from Adobe 
Photoshop Album 2.0 or later, and Adobe Photoshop Elements 3.0 or later, available at 
www.adobe.com. This software is optional. 

On both Macintosh and Windows PC, iPod nano can load digital photos from folders on 
your computer’s hard disk.

If you want to use iPod nano with a Mac and a Windows PC
If you are using iPod nano with a Mac and you want to use it with a Windows PC, you 
must restore the iPod software for use with the PC (see “Updating and Restoring iPod 
nano Software” on page 50). Restoring the iPod software erases all data from iPod 
nano, including all songs.

You cannot switch from using iPod nano with a Mac to using it with a Windows PC 
without erasing all data on iPod nano.

If you lock the iPod nano screen and can’t unlock it
Normally, if you can connect iPod nano to the computer it is authorized to work with, 
iPod nano automatically unlocks. If the computer authorized to work with iPod nano is 
unavailable, you can connect iPod nano to another computer and use iTunes to restore 
the iPod nano software. See the next section for more information.

High-power USB 2.0 port

6-pin FireWire 400 port
(IEEE 1394)
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If you want to change the screen lock combination and you can’t remember the 
current combination, you must restore the iPod software and then set a new 
combination.

Updating and Restoring iPod nano Software
You can use iTunes to update or restore the iPod nano software. It is recommended 
that you update iPod nano to use the latest software. You can also restore the software, 
which puts iPod nano back to its original state.
Â If you choose to update, the software is updated, but your settings and songs are not 

affected. 
Â If you choose to restore, all data is erased from iPod nano, including songs, files, 

contacts, photos, calendar information, and any other data. All iPod nano settings are 
restored to their original state.

To update or restore iPod nano:
1 Make sure you have an Internet connection and have installed the latest version of 

iTunes from www.apple.com/ipod/start.

2 Connect iPod nano to your computer.

3 In iTunes, select iPod nano in the Source pane and click the Summary tab.

The Version section tells you whether iPod nano is up to date or needs a newer version 
of the software. 

4 Click Update to install the latest version of the software.

5 If necessary, click Restore to restore iPod nano to its original settings (this erases all data 
from iPod nano). Follow the onscreen instructions to complete the restore process.
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6 Safety and Cleaning 

This section contains important safety and handling 
information for Apple iPods.

Keep the iPod Safety Guide and the features guide for your iPod nano handy for future 
reference.

Important Safety Information

Handling iPod nano  Do not bend, drop, crush, puncture, incinerate, or open 
iPod nano. 

Avoiding water and wet locations  Do not use iPod nano in rain, or near washbasins or 
other wet locations. Take care not to spill any food or liquid into iPod nano. In case 
iPod nano gets wet, unplug all cables, turn iPod nano off, and slide the Hold switch (if 
available) to HOLD before cleaning, and allow it to dry thoroughly before turning it on 
again.

Repairing iPod nano  Never attempt to repair iPod nano yourself. iPod nano does not 
contain any user-serviceable parts. For service information, choose iPod Help from the 
Help menu in iTunes or go to www.apple.com/support/ipod/service. The rechargeable 
battery in iPod nano should be replaced only by Apple authorized service providers. 
For more information about batteries, go to www.apple.com/batteries.

± Read all safety information below and operating instructions before using 
iPod nano to avoid injury. 

WARNING:  Failure to follow these safety instructions could result in fire, electric shock, 
or other injury or damage.
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Using the iPod USB Power Adapter (available separately)  If you use the iPod USB 
Power Adapter (sold separately at www.apple.com/ipodstore) to charge iPod nano, 
make sure that the power adapter is fully assembled before you plug it into a power 
outlet. Then insert the iPod USB Power Adapter firmly into the power outlet. Do not 
connect or disconnect the iPod USB Power Adapter with wet hands. Do not use any 
power adapter other than an Apple iPod power adapter to charge your iPod nano.

The iPod USB Power Adapter may become warm during normal use. Always allow 
adequate ventilation around the iPod USB Power Adapter and use care when handling.

Unplug the iPod USB Power Adapter if any of the following conditions exist:
Â The power cord or plug has become frayed or damaged.
Â The adapter is exposed to rain, liquids, or excessive moisture.
Â The adapter case has become damaged.
Â You suspect the adapter needs service or repair.
Â You want to clean the adapter.

Avoiding hearing damage  Permanent hearing loss may occur if earbuds or 
headphones are used at high volume. Set the volume to a safe level. You can adapt 
over time to a higher volume of sound that may sound normal but can be damaging to 
your hearing. If you experience ringing in your ears or muffled speech, stop listening 
and have your hearing checked. The louder the volume, the less time is required before 
your hearing could be affected. Hearing experts suggest that to protect your hearing:

Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings.
Â Turn the volume down if you can’t hear people speaking near you.

For information about how to set a maximum volume limit on iPod nano, see “Setting 
the Maximum Volume Limit” on page 26.

Using headphones safely  Use of headphones while operating a vehicle is not 
recommended and is illegal in some areas. Be careful and attentive while driving. Stop 
using iPod nano if you find it disruptive or distracting while operating any type of 
vehicle or performing any other activity that requires your full attention.

Use caution when using iPod headphones with lanyards (sold separately at 
www.apple.com/ipodstore). Certain activities may pose a risk of injury, especially if the 
lanyard becomes caught or trapped.
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Avoiding seizures, blackouts, and eye strain  If you have experienced seizures or 
blackouts, or if you have a family history of such occurrences, please consult a 
physician before playing video games on iPod (if available). Discontinue use and 
consult a physician if you experience: convulsion, eye or muscle twitching, loss of 
awareness, involuntary movements, or disorientation. When watching videos or playing 
games on iPod (if available), avoid prolonged use and take breaks to prevent eye strain.

Important Handling Information

Carrying iPod nano  iPod nano contains sensitive components, including, in some 
cases, a hard drive. Do not bend, drop, or crush iPod nano. If you are concerned about 
scratching iPod nano, you can use one of the many cases sold separately.

Using connectors and ports  Never force a connector into a port. Check for 
obstructions on the port. If the connector and port don’t join with reasonable ease, 
they probably don’t match. Make sure that the connector matches the port and that 
you have positioned the connector correctly in relation to the port.

Keeping iPod nano within acceptable temperatures  Operate iPod nano in a place 
where the temperature is always between 0º and 35º C (32º to 95º F). iPod play time 
might temporarily shorten in low-temperature conditions.

Store iPod nano in a place where the temperature is always between -20º and 45º C 
(-4º to 113º F). Don’t leave iPod nano in your car, because temperatures in parked cars 
can exceed this range.

When you’re using iPod nano or charging the battery, it is normal for iPod nano to get 
warm. The exterior of iPod nano functions as a cooling surface that transfers heat from 
inside the unit to the cooler air outside.

Keeping the outside of iPod nano clean To clean iPod nano, unplug all cables, turn 
iPod nano off, and slide the Hold switch (if available) to HOLD. Then use a soft, slightly 
damp, lint-free cloth. Avoid getting moisture in openings. Don’t use window cleaners, 
household cleaners, aerosol sprays, solvents, alcohol, ammonia, or abrasives to clean 
iPod nano.

Disposing of iPod nano properly  For information about the proper disposal of 
iPod nano, including other important regulatory compliance information, see the 
features guide for your iPod nano.

NOTICE:  Failure to follow these handling instructions could result in damage to 
iPod nano or other property.
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7 Learning More, Service, 
and Support 

You can find more information about using iPod nano in 
onscreen help and on the web.

The following table describes where to get more iPod-related software and service 
information.

To learn about Do this

Service and support, forums, 
and Apple software downloads

Go to: www.apple.com/support/ipod

The latest tutorials and tips and 
tricks on how to make the most 
of your iPod nano experience

Go to: www.apple.com/support/ipod/howto

Using iTunes Open iTunes and choose Help > iTunes Help. 
For an online iTunes tutorial (available in some areas only), go to: 
www.apple.com/support/itunes

Using iPhoto (on Mac OS X) Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X) Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X) Open iCal and choose Help > iCal Help.

The latest information on 
iPod nano

Go to: www.apple.com/ipod

Registering iPod nano To register iPod, install iTunes and connect iPod to your computer. 

Finding the iPod nano serial 
number

Look at the back of iPod nano or choose Settings > About.

Obtaining warranty service First follow the advice in this booklet, the onscreen help, and 
online resources, then go to: 
www.apple.com/support/ipodnano/service
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Regulatory Compliance Information

FCC Compliance Statement
This device complies with part 15 of the FCC rules. 
Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, 
and (2) this device must accept any interference 
received, including interference that may cause 
undesired operation. See instructions if interference 
to radio or television reception is suspected.

Radio and Television Interference
This computer equipment generates, uses, and can 
radiate radio-frequency energy. If it is not installed 
and used properly—that is, in strict accordance with 
Apple’s instructions—it may cause interference with 
radio and television reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital device in 
accordance with the specifications in Part 15 of FCC 
rules. These specifications are designed to provide 
reasonable protection against such interference in a 
residential installation. However, there is no 
guarantee that interference will not occur in a 
particular installation.

You can determine whether your computer system is 
causing interference by turning it off. If the 
interference stops, it was probably caused by the 
computer or one of the peripheral devices.

If your computer system does cause interference to 
radio or television reception, try to correct the 
interference by using one or more of the following 
measures:
Â Turn the television or radio antenna until the 

interference stops.
Â Move the computer to one side or the other of the 

television or radio.
Â Move the computer farther away from the 

television or radio.
Â Plug the computer into an outlet that is on a 

different circuit from the television or radio. (That 
is, make certain the computer and the television or 
radio are on circuits controlled by different circuit 
breakers or fuses.)

If necessary, consult an Apple-authorized service 
provider or Apple. See the service and support 
information that came with your Apple product. Or, 
consult an experienced radio/television technician 
for additional suggestions.

Important:  Changes or modifications to this product 
not authorized by Apple Inc. could void the EMC 
compliance and negate your authority to operate 
the product.

This product was tested for EMC compliance under 
conditions that included the use of Apple peripheral 
devices and Apple shielded cables and connectors 
between system components. 

It is important that you use Apple peripheral devices 
and shielded cables and connectors between system 
components to reduce the possibility of causing 
interference to radios, television sets, and other 
electronic devices. You can obtain Apple peripheral 
devices and the proper shielded cables and 
connectors through an Apple Authorized Reseller. 
For non-Apple peripheral devices, contact the 
manufacturer or dealer for assistance. 

Responsible party (contact for FCC matters only): 
Apple Inc. Product Compliance, 1 Infinite Loop M/S 
26-A, Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le matériel 
brouilleur du Canada.

VCCI Class B Statement

European Community
Complies with European Directives 72/23/EEC and 
89/336/EEC.
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Disposal and Recycling Information
Your iPod contains a battery. Dispose of your iPod 
according to your local environmental laws and 
guidelines.

For information about Apple’s recycling program, go 
to: www.apple.com/environment

Deutschland:  Dieses Gerät enthält Batterien. Bitte 
nicht in den Hausmüll werfen. Entsorgen Sie dieses 
Gerätes am Ende seines Lebenszyklus entsprechend 
der maßgeblichen gesetzlichen Regelungen.

Nederlands:  Gebruikte batterijen kunnen worden 
ingeleverd bij de chemokar of in een speciale 
batterijcontainer voor klein chemisch afval (kca) 
worden gedeponeerd.

Taiwan:  

European Union—Disposal Information:  This symbol 
means that according to local laws and regulations 
your product should be disposed of separately from 
household waste. When this product reaches its end 
of life, take it to a collection point designated by 
local authorities. Some collection points accept 
products for free. The separate collection and 
recycling of your product at the time of disposal will 
help conserve natural resources and ensure that it is 
recycled in a manner that protects human health 
and the environment.

Apple and the Environment 
At Apple, we recognize our responsibility to 
minimize the environmental impacts of our 
operations and products.

For more information, go to: 
www.apple.com/environment

© 2006 Apple Inc. All rights reserved. Apple, the Apple logo, FireWire, 
iCal, iLife, iPhoto, iPod, iTunes, Mac, Macintosh, and Mac OS are 
trademarks of Apple Inc., registered in the U.S. and other countries. 
Finder, the FireWire logo, iPod Hi-Fi, and Shuffle are trademarks of 
Apple Inc. Apple Store is a service marks of Apple Inc., registered in 
the U.S. and other countries. NIKE and the Swoosh Design are 
trademarks of NIKE, Inc. and its affiliates, and are used under license. 
Other company and product names mentioned herein may be 
trademarks of their respective companies. 

Mention of third-party products is for informational purposes only 
and constitutes neither an endorsement nor a recommendation. 
Apple assumes no responsibility with regard to the performance or 
use of these products. All understandings, agreements, or warranties, 
if any, take place directly between the vendors and the prospective 
users. Every effort has been made to ensure that the information in 
this manual is accurate. Apple is not responsible for printing or clerical 
errors.

019-0969 4/2007
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replacing  14
viewing charge status  13

books. See audiobooks
browsing

iTunes Store  17
podcasts  17
quickly  7
songs  6, 24

buttons
Center  5
disabling with Hold switch  6
Eject  11

buying songs, albums, and audiobooks  17

C
calendar events, syncing  40
Center button, using  5, 24
charging the battery

about  12, 45

using the iPod USB Power Adapter  13
using your computer  12

Click Wheel
browsing songs  24
turning off the Click Wheel sound  8
using  5

clocks
adding for other time zones  37
settings  37

combination, setting  39
computer

charging the battery  12
connecting iPod nano  10
importing photos from camera  31
loading photos from iPod nano  34
loading photos onto iPod nano  32
problems connecting iPod nano  46
requirements  48

connecting iPod nano
about  10
charging the battery  12

contacts, syncing  40
controls

disabling with Hold switch  8
using  5

converting unprotected WMA files  48

D
data files, storing on iPod nano  36
date and time

setting  37
viewing  37

determining battery charge  14
digital photos. See photos
disconnecting iPod nano

about  10
during music update  11
eject first  11
instructions  12
troubleshooting  46

disk, using iPod nano as  36
displaying time in title bar  37
downloading
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See also loading
audiobooks  30
podcasts  18

E
earbuds. See headphones
earphones

See also headphones
using  44

Eject button  11
ejecting before disconnecting  11
equalizer  28
external disk, using iPod nano as  36

F
fast-forwarding songs  6
features of iPod nano  4
FireWire 400 port  48
folder with restore message  47
full-resolution images  33

G
games  39
getting help  54
getting started with iPod nano  48

H
headphones, using  44
hearing loss warning  44
help, getting  54
Hold switch  6, 8

I
iCal, getting help  54
Image Capture, importing photos to a Mac  32
images. See photos
importing contacts, calendars, to-do lists. See 
syncing
importing photos

See also loading photos
about  31
from camera to computer  31
to a Mac  32
to a Windows PC  32

interactive iPod tutorial  54
iPhoto

getting help  31, 54
importing photos from camera  31
recommended version  49

iPod Dock Connector  10
iPod nano Dock  10
iPod Updater application  50
iPod USB power adapter  12
iSync, getting help  54
iTunes

ejecting iPod nano  11
getting help  54
iTunes Store  17, 30
setting not to open automatically  36
Sound Check  28
version required  48

iTunes, adding songs  18
iTunes Store

browsing  17
downloading podcasts  18
purchasing audiobooks  17, 30
purchasing songs and albums  17
signing in  17

L
language

resetting  48
specifying  10

lap timer, setting  38
lightning bolt on battery icon  13
loading music

disconnecting iPod nano  11
from more than one computer  20
On-The-Go playlist  26
tutorial  54

loading photos
all or selected photos  32, 33
automatically  32
from computer to iPod nano  32
from iPod nano to computer  34
full-resolution image  33

locking iPod nano screen  39, 40
lyrics

adding to iTunes  19
viewing on iPod nano  29

M
Mac OS X operating systems  48
main menu

adding or removing items  9
opening  5
settings  9

managing iPod nano manually  22
maximum volume limit, setting  26
memos, recording  43
menu items

adding or removing  9
choosing  6
returning to previous menu  6

modifying playlists  23
music

See also songs; loading music
iPod nano not playing  46
loading manually  22
purchasing  17
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rating  26
setting for slideshows  35
tutorial  54

music library, adding songs  18

N
names, entering for songs  19
navigating quickly  7
notes, storing and reading  43

O
On-The-Go playlist

loading  26
making  25
rating songs  26
saving  26

operating system requirements  48
overview of iPod nano features  4

P
pausing a song  6
phone numbers, syncing  40
photo collections, loading automatically  32
photo library  32
photos

deleting  33, 34
full-resolution  33
importing to Windows PC  32
importing using Image Capture  32
loading and viewing  31
syncing  32, 33
thumbnails  34
viewing on iPod nano  34

playing games  39
playing songs  6
playlists

adding songs  6, 23
making on iPod nano  25
modifying  23
On-The-Go  25

play speed, setting for audiobooks  30
plug on battery icon  13
podcasting  29
podcasts

browsing  17
downloading  18
listening  29
subscribing  18
updating  23

ports
FireWire 400  48
troubleshooting iPod nano connection  46
USB  48

Power Search in iTunes Store  17
previous menu, returning to  6

problems. See troubleshooting
purchasing songs, albums, audiobooks  17

Q
quick navigation  7

R
radio accessory  30
random play  6
rating songs  26
reading speed. See play speed
rechargeable batteries  14
recorded books. See audiobooks
recording voice memos  43
registering iPod nano  54
relative volume, playing songs at  28
removing menu items  9
replacing battery  14
replaying songs  6
requirements  48
resetting iPod nano  6, 45
resetting the language  48
restoring iPod software  50
rewinding songs  6

S
Safely Remove Hardware icon  11
safety considerations  51
saving On-The-Go playlists  26
screen lock  39
scrolling quickly  7
searching

iPod  7
iTunes Store  17

Select button. See Center button
serial number, locating  54
service and support  54
sets of songs. See playlists
setting a combination for iPod nano  39
settings

alarm  38
audiobooks play speed  30
backlight timer  10
Click Wheel sound  8
date and time  37
equalizer  28
language  10
main menu  9
play songs at relative volume  28
repeat songs  25
shuffle songs  25
sleep timer  38
slideshow  35
volume limit  26

shuffling songs on iPod nano  6, 25
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skipping songs  6
sleep mode and charging the battery  12
sleep timer, setting  38
slideshows

background music  35
random order  35
settings  35
viewing on iPod nano  35

software
getting help  54
iPhoto  49
iPod Updater  50
supported versions  49
updating  50

songs
See also music
adding to On-The-Go playlist  6
browsing  6
entering names  19
fast-forwarding  6
pausing  6
playing  6, 24
playing at relative volume  28
purchasing  17
rating  26
repeating  25
replaying  6
rewinding  6
shuffling  6, 25
skipping ahead  6
viewing lyrics  19

Sound Check  28
spoken word. See audiobooks
stopwatch  38, 39
storing

data files on iPod nano  36
notes on iPod nano  43

subscribing to podcasts  18
supported operating systems  48
suppressing iTunes from opening  36
syncing

See also loading
calendars  40
contact information  40
photos  32, 33
to-do lists  40

T
third-party accessories  44
thumbnail photo view  34
time, displaying in title bar  37
timer, setting for backlight  10

time zones, clocks for  37
title bar, displaying time  37
to-do lists, syncing  40
transitions for slides  35
troubleshooting

connecting iPod nano to computer  46
connecting to USB port  46
cross-platform use  49
disconnecting iPod nano  46
folder with Use iTunes to restore message  47
iPod nano not playing music  46
iPod nano won’t respond  45
resetting iPod nano  45
safety considerations  51
setting incorrect language  48
software update and restore  50
unlocking iPod nano screen  49

turning iPod nano on and off  6
tutorial  54

U
unlocking iPod nano screen  40, 49
unresponsive iPod nano  45
unsupported audio file formats  48
updating and restoring software  50
USB 2.0 port recommendation  48
USB port on keyboard  10, 46
Use iTunes to restore message in display  47

V
viewing album artwork  29
viewing lyrics  29
viewing photos  34
viewing slideshows

on iPod nano  35
settings  35

voice memos
loading onto computer  43
recording  43

volume
changing  6
setting maximum limit  26

W
warranty service  54
Windows

importing photos  32
support operating systems  48
troubleshooting  49

WMA files, converting  48
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